jquery_migrate-1.2.1 for UliCMS 2018.2.1

The plugin restores deprecated features and behaviors so that older jQuery code will still run properly on jQuery 1.9 and later.
Last updated: 02/26/2018
Don't click this link