jquery_migrate-1.2.1 for UliCMS 2017.3.10

The plugin restores deprecated features and behaviors so that older jQuery code will still run properly on jQuery 1.9 and later.
Last updated: 05/24/2017