html5_required_safari_compat-0.0.2 for UliCMS 2017.3.10

UliCMS uses HTML5 required Attribute for validation of required fields.
Since Safari doesn't support this attribute form validation doesn't work in Safari.
This module fixes form validation in Safari with jQuery
Last updated: 05/24/2017
Don't click this link