Security issue in basic settings


Datum: 30.07.2016 14:38

There is a vulnerability in UliCMS.
When saving the basic settings lacked the authorization check.
Please install as soon as possible secfix_settings_simple the patch that is now 9.0.1 Refresh 1 and UliCMS 9.8.4 is available for UliCMS 9.0.1 UliCMS.
The patch adds the authorization check.

Downloads

Comments

Name: *  
Homepage:  
Email: *  



No Comments existing yet.